Benutzer-Werkzeuge

Webseiten-Werkzeuge


pikvm:updateerrorfromarch

Dies ist eine alte Version des Dokuments!


Falls der Proxy nicht funktioniert

Ich hatte das Problem, das der Update prozesse nicht funktionierte Schuld war ein per default eingetragener mirror von ARCH linux.

pikvm/updateerrorfromarch.1603185726.txt.gz · Zuletzt geändert: 2020/10/20 09:22 von admin